I THINK I'M DEAD!
- CompTIA CertMaster Solutions
- 11 Replies
Had a similar thing happen also but I couldnt access the portal. I got a http 500 error. I logged a ticket and it was resolved
Request
ost (contentType application/json) withCredentials - /api/v1/authentication/signin_credentials?cacheBust=b643943e-38b4-4cef-8415-36113485e80d -- Bad Status: 500 - Data: {"login":"","pHash":"*****"}Http Status Code: 500Response: {"error":"The HTTP status code of the response was not expected (500).\n\nStatus: 500\nResponse: \n"}
Request
ost (contentType application/json) withCredentials - /api/v1/authentication/signin_credentials?cacheBust=2109a841-95a5-4634-b0eb-a35cbd971c1d -- Bad Status: 500 - Data: {"login":"","pHash":"*****"}Http Status Code: 500Response: {"error":"The request was canceled due to the configured HttpClient.Timeout of 30 seconds elapsing."}
Request
Request
